S3 hàn 210 gọi 10 giây là không nghe tiếng- help | Cộng Đồng GSM Việt Nam-Đồng Hành-Hỗ trợ-Thành Công

Trùm vật tư ép kính | Bệnh Viện Điện Thoại 24h | Linh Kiện Tín Thành | Đặt chữ quảng cáo | Đặt chữ quảng cáo | Trùm điện thoại cổ độc

S3 hàn 210 gọi 10 giây là không nghe tiếng- help

Thảo luận trong 'Samsung' bắt đầu bởi ngothuongtri, 12/11/13.

  1. ngothuongtri

    • Thành Viên
    Gia đình Vietnamgsm
    Làm thành viên từ: 15/7/13
    Bài viết: 128
    Cảm ơn: 16
    Điểm: 0
    M:
    Vietnamgsm GOLD:
    nhà có 2 con s3 hàn gọi 10 giây là không nghe gì cả
    1 con E210L rom stock root xoa app hàn
    1 con E210s rom stock chưa root
    2 con điều bị như nhau
    đả chỉnh trong setting-phone vản y như củ
    các bác giúp em fix lổi, hoặc có rom cook đả fix xin giúp
    thanks
     

    ****************Để giúp forum phát triển,anh em vui lòng share Facebook, Google+ ****************
  2. BH.Mobile

    • Thành Viên
    Gia đình Vietnamgsm
    Làm thành viên từ: 4/11/13
    Bài viết: 85
    Cảm ơn: 169
    Điểm: 283
    M:
    Vietnamgsm GOLD:
    Bản L thì dùng bản này nè a pan.baidu.com/share/link?shareid=1374061814&uk=406079275&uk=406079275
    Bản S thì xài bản này Bạn không thể xem nội dung này - Vui lòng đăng ký thành viên để được xem ! Cảm ơn. nếu vẫn lỗi cuộc gọi thì flash thêm file này Bạn không thể xem nội dung này - Vui lòng đăng ký thành viên để được xem ! Cảm ơn.
     
    ngothuongtri đã cảm ơn bài này.
  3. Thanh Lộc

    • VIP
    Gia đình Vietnamgsm
    Làm thành viên từ: 4/7/13
    Bài viết: 305
    Cảm ơn: 282
    Điểm: 79
    Nghề nghiệp: Mobile
    Nơi ở: Đà Nẵng
    M:
    Vietnamgsm GOLD:
    Bệnh này có phải cứ gọi 10s là bên mình không nghe được gì nữa đúng không chủ thớt,cái này uprom hay factory cũng không hết đâu.Cái này đã gặp 1 cây,vào 7284 hay 9090 gì không nhớ rõ,vào đó set băng tần lại là ok liền !
     
    ngothuongtri đã cảm ơn bài này.
  4. tuan_nokia11

    • Thành Viên Đẳng Cấp
    Thành viên Đẳng Cấp
    Làm thành viên từ: 31/8/13
    Bài viết: 169
    Cảm ơn: 53
    Điểm: 0
    Nghề nghiệp: Sữa chữa - Mua bán DTDD
    Nơi ở: Nam Định
    M:
    Vietnamgsm GOLD:
    Làm như vip Thanh Lộc ok liền , set lại băng tần trong Hidden menu của em nó là ok
     
    ngothuongtri đã cảm ơn bài này.
  5. 3G-mobile

    • VIP
    Gia đình Vietnamgsm
    Làm thành viên từ: 3/7/13
    Bài viết: 249
    Cảm ơn: 194
    Điểm: 411
    Nghề nghiệp: Cu li trưởng
    Nơi ở: 217 PHAN NGỌC HIỂN K2 P9
    M:
    Vietnamgsm GOLD:
    Thử cách này chưa bạn:Call setting > additional seting > bỏ dấu tích noise reducation ,bỏ luôn Extra volume on calls .
     
    ngothuongtri đã cảm ơn bài này.
  6. ngothuongtri

    • Thành Viên
    Gia đình Vietnamgsm
    Làm thành viên từ: 15/7/13
    Bài viết: 128
    Cảm ơn: 16
    Điểm: 0
    M:
    Vietnamgsm GOLD:
    đả làm từ trước vẩn note ok
     
  7. ngothuongtri

    • Thành Viên
    Gia đình Vietnamgsm
    Làm thành viên từ: 15/7/13
    Bài viết: 128
    Cảm ơn: 16
    Điểm: 0
    M:
    Vietnamgsm GOLD:
    lệnh *#9090#
    vầo chỉnh mục nào vậy bác?

    Bạn không thể xem nội dung này - Vui lòng đăng ký thành viên để được xem ! Cảm ơn.

    {9} Band selection

    Bạn không thể xem nội dung này - Vui lòng đăng ký thành viên để được xem ! Cảm ơn.

    {0} network Mode Set

    Bạn không thể xem nội dung này - Vui lòng đăng ký thành viên để được xem ! Cảm ơn.
     
  8. ngothuongtri

    • Thành Viên
    Gia đình Vietnamgsm
    Làm thành viên từ: 15/7/13
    Bài viết: 128
    Cảm ơn: 16
    Điểm: 0
    M:
    Vietnamgsm GOLD:
    đả làm theo anh nầy ok
    *#9090#
    {0} network Mode Set
    gsm enable
    wcdma enable = có 3g
     
    thanhlapvn đã cảm ơn bài này.

Thành viên đang xem bài viết này (Thành viên: 0, Khách: 0)

X

Hỗ trợ kỹ thuât >> CHAT ngay !